Skip to Main Content
Due to the recent acquisition by IBM, the Adabas & Natural Ideas Portal does not contain ideas from products ApplinX and EntireX any longer. Please refer to the IBM Ideas Portal for these products from now on (IBMid required). Existing content will be migrated during the next few weeks.
ADD A NEW IDEA

JIS & JI

Showing 1

Support required JI with Tomcat 8.5.50

we have installed the tomcat 8.5.50 on our Dev environment because of SSL vulnerabilities and it seems to work OK. Our management would like to know,will you support Jacada Integrator with Tomcat 8.5.50?
Guest almost 3 years ago in JIS & JI 0 Released